<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Information Security Buzz RSS Feed" href="https://www.informationsecuritybuzz.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Information Security Buzz Atom Feed" href="https://www.informationsecuritybuzz.com/feed/atom/" />
	<link rel="pingback" href="https://www.informationsecuritybuzz.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Expert Commentary On Crypto Exchange EXMO Hacked | Information Security Buzz</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Expert Commentary On Crypto Exchange EXMO Hacked | Information Security Buzz" />
	<meta property="og:description" content="In response to reports that British cryptocurrency exchange EXMO has disclosed that unknown attackers withdrew almost 5% of its total assets after compromising its hot wallets, cybersecurity experts at Cerberus Sentinel and Clear&hellip;" />
	<meta property="og:url" content="https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/" />
	<meta property="og:site_name" content="Information Security Buzz" />
	<meta property="article:publisher" content="https://www.facebook.com/InfoSecBuzz" />
	<meta property="article:published_time" content="2020-12-22T12:59:39+00:00" />
	<meta property="article:modified_time" content="2020-12-22T12:59:42+00:00" />
	<meta property="og:image" content="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Untitled145-e1508758423574.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="879" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Info_Sec_Buzz" />
	<meta name="twitter:site" content="@Info_Sec_Buzz" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Information Security Buzz">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.informationsecuritybuzz.com/#organization","name":"Information Security Buzz","url":"https://www.informationsecuritybuzz.com/","sameAs":["https://www.facebook.com/InfoSecBuzz","https://www.linkedin.com/company/information-security-buzz/","https://www.youtube.com/channel/UCtfofFm4HDfeNxJnyzq1K6g","https://www.pinterest.com/infosecbuzz/","https://twitter.com/Info_Sec_Buzz"],"logo":{"@type":"ImageObject","@id":"https://www.informationsecuritybuzz.com/#logo","inLanguage":"en-US","url":"https://www.informationsecuritybuzz.com/wp-content/uploads/isbuzz-logo-9Asset-7-1.png","width":1478,"height":1194,"caption":"Information Security Buzz"},"image":{"@id":"https://www.informationsecuritybuzz.com/#logo"}},{"@type":"WebSite","@id":"https://www.informationsecuritybuzz.com/#website","url":"https://www.informationsecuritybuzz.com/","name":"Information Security Buzz","description":"Experts Comments on Information Security News","publisher":{"@id":"https://www.informationsecuritybuzz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.informationsecuritybuzz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/#primaryimage","inLanguage":"en-US","url":"https://www.informationsecuritybuzz.com/wp-content/uploads/Untitled145-e1508758423574.png","width":900,"height":879,"caption":"cryptocurrency"},{"@type":"WebPage","@id":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/#webpage","url":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/","name":"Expert Commentary On Crypto Exchange EXMO Hacked | Information Security Buzz","isPartOf":{"@id":"https://www.informationsecuritybuzz.com/#website"},"primaryImageOfPage":{"@id":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/#primaryimage"},"datePublished":"2020-12-22T12:59:39+00:00","dateModified":"2020-12-22T12:59:42+00:00","breadcrumb":{"@id":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/"]}]},{"@type":"BreadcrumbList","@id":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.informationsecuritybuzz.com/","url":"https://www.informationsecuritybuzz.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/","url":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/","name":"Expert Commentary On Crypto Exchange EXMO Hacked"}}]},{"@type":"Article","@id":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/#article","isPartOf":{"@id":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/#webpage"},"author":{"@id":"https://www.informationsecuritybuzz.com/#/schema/person/271a4a029b74470e0e1a8c5507228afa"},"headline":"Expert Commentary On Crypto Exchange EXMO Hacked","datePublished":"2020-12-22T12:59:39+00:00","dateModified":"2020-12-22T12:59:42+00:00","mainEntityOfPage":{"@id":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.informationsecuritybuzz.com/#organization"},"image":{"@id":"https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/#primaryimage"},"articleSection":"Expert Comments","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/#respond"]}]},{"@type":"Person","@id":"https://www.informationsecuritybuzz.com/#/schema/person/271a4a029b74470e0e1a8c5507228afa","name":"Information Security Buzz"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//hb.wpmucdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com' />
<link rel="alternate" type="application/rss+xml" title="Information Security Buzz &raquo; Feed" href="https://www.informationsecuritybuzz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Information Security Buzz &raquo; Comments Feed" href="https://www.informationsecuritybuzz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Information Security Buzz &raquo; Expert Commentary On Crypto Exchange EXMO Hacked Comments Feed" href="https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informationsecuritybuzz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- informationsecuritybuzz.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/dee0137a-d1b8-43ec-adb5-adcf5057c204.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/343ca0e1-b53b-456e-9d95-b03c4b42e391.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-3-css'  href='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/cc76cca8-8cc5-4588-8096-f049e1fc7f94.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_iso_css-css'  href='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/1f84abb2-7ced-46d6-9dba-6b54504d30fa.css' type='text/css' media='' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/2b4d435e-26ad-40d6-a7d2-974608227c1a.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/68a2f929-3d0c-418a-9390-5c43106222e5.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/6efb68b3-cc0b-4fb2-87e4-69c8e388c260.js' id='stickylist_js-js'></script>
<link rel="https://api.w.org/" href="https://www.informationsecuritybuzz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informationsecuritybuzz.com/wp-json/wp/v2/posts/131251" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informationsecuritybuzz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informationsecuritybuzz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p4703q-y8X' />
<link rel="alternate" type="application/json+oembed" href="https://www.informationsecuritybuzz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informationsecuritybuzz.com%2Fexpert-comments%2Fexpert-commentary-on-crypto-exchange-exmo-hacked%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informationsecuritybuzz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informationsecuritybuzz.com%2Fexpert-comments%2Fexpert-commentary-on-crypto-exchange-exmo-hacked%2F&#038;format=xml" />
<script type="text/javascript">
           var ajax_url_author_box_plugin = "https://www.informationsecuritybuzz.com/wp-admin/admin-ajax.php";
           var base_url_of_the_site = "https://www.informationsecuritybuzz.com";
         window.PAGE_TYPE = "" ;
         </script><script type="text/javascript">
           var ajax_url_cyber_security_directory_plugin = "https://www.informationsecuritybuzz.com/wp-admin/admin-ajax.php";
           var base_url_of_the_site = "https://www.informationsecuritybuzz.com";
         window.PAGE_TYPE = "" ;
         </script><meta name="author" content="Chris Clements,Brad Mackenzie" />
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41913859-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-41913859-1');
		</script>

				<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.48.63-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		<script type="text/javascript">
           var ajax_url_products_rating_plugin = "https://www.informationsecuritybuzz.com/wp-admin/admin-ajax.php";
           var base_url_of_the_site = "https://www.informationsecuritybuzz.com";
         window.PAGE_TYPE = "" ;
         </script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.informationsecuritybuzz.com\/wp-content\/uploads\/isbuzz-news-logo-HR-black-bk-small.png"
    },
    "url": "https:\/\/www.informationsecuritybuzz.com\/",
    "name": "Information Security Buzz",
    "description": "Experts Comments on Information Security News"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Information Security Buzz",
    "alternateName": "Experts Comments on Information Security News",
    "url": "https:\/\/www.informationsecuritybuzz.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Expert Commentary On Crypto Exchange EXMO Hacked",
    "description": "In response to reports that\u00a0British cryptocurrency exchange EXMO has\u00a0disclosed\u00a0that unknown attackers withdrew almost 5% of its total assets after compromising its hot wallets, cybersecurity experts at Cerberus Sentinel and Clear&hellip;",
    "datePublished": "2020-12-22",
    "datemodified": "2020-12-22",
    "mainEntityOfPage": "https:\/\/www.informationsecuritybuzz.com\/expert-comments\/expert-commentary-on-crypto-exchange-exmo-hacked\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.informationsecuritybuzz.com\/wp-content\/uploads\/Untitled145-e1508758423574.png",
        "width": 900,
        "height": 879
    },
    "publisher": {
        "@type": "Organization",
        "name": "Information Security Buzz",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.informationsecuritybuzz.com\/wp-content\/uploads\/isbuzz-news-logo-HR-black-bk-small.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-InformationSecurityBuzz",
        "name": "Information Security Buzz"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.informationsecuritybuzz.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.informationsecuritybuzz.com\/category\/expert-comments\/",
                "name": "Expert Comments"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.informationsecuritybuzz.com\/expert-comments\/expert-commentary-on-crypto-exchange-exmo-hacked\/",
                "name": "Expert Commentary On Crypto Exchange EXMO Hacked"
            }
        }
    ]
}</script>					<!-- Google Analytics tracking code output by Beehive Analytics Pro -->
						<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41913859-1&l=beehiveDataLayer"></script>
		<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-41913859-1', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script data-ad-client="ca-pub-3711894430425406" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/isbuzz-logo-small-100x100.png" sizes="32x32" />
<link rel="icon" href="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/isbuzz-logo-small-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/isbuzz-logo-small-250x250.png" />
<meta name="msapplication-TileImage" content="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/isbuzz-logo-small.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-131251 single-format-standard penci-body-boxed penci-body-single-style-10 penci-hide-pthumb wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-infor-">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.informationsecuritybuzz.com/" data-wpel-link="internal"><img class="penci-lazy" src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png" alt="Information Security Buzz" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/InfoSecBuzz/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Info_Sec_Buzz" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-twitter" ></i></a>
																																						</div>			</div>
				
		
		<ul id="menu-second-menu" class="menu"><li id="menu-item-117428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117428"><a href="https://www.informationsecuritybuzz.com/" data-wpel-link="internal">HOME</a></li>
<li id="menu-item-117631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117631"><a href="https://www.informationsecuritybuzz.com/data-breach/" data-wpel-link="internal">Data Breach</a></li>
<li id="menu-item-117637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117637"><a href="https://www.informationsecuritybuzz.com/malware/" data-wpel-link="internal">Malware</a></li>
<li id="menu-item-117634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117634"><a href="https://www.informationsecuritybuzz.com/application-security/" data-wpel-link="internal">Application Security</a></li>
<li id="menu-item-117635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117635"><a href="https://www.informationsecuritybuzz.com/iot/" data-wpel-link="internal">IoT</a></li>
<li id="menu-item-117636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117636"><a href="https://www.informationsecuritybuzz.com/cloud-security/" data-wpel-link="internal">Cloud Security</a></li>
<li id="menu-item-117632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117632"><a href="https://www.informationsecuritybuzz.com/privacy/" data-wpel-link="internal">Privacy</a></li>
<li id="menu-item-105591" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-105591"><a href="https://www.informationsecuritybuzz.com/register/isbuzz-standard/" data-wpel-link="internal">Register</a></li>
<li id="menu-item-117753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117753"><a href="https://www.informationsecuritybuzz.com/login/" data-wpel-link="internal">Log In</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5 enable-boxed">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Top Posts</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/InfoSecBuzz/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Info_Sec_Buzz" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-twitter" ></i></a>
																																						</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.informationsecuritybuzz.com/expert-comments/expert-reaction-on-microsoft-says-it-identified-40-victims-of-the-solarwinds-hack/" data-wpel-link="internal">Expert Reaction On Microsoft Says It Identified 40+...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/" data-wpel-link="internal">Expert Commentary On Crypto Exchange EXMO Hacked</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.informationsecuritybuzz.com/expert-comments/10-credit-cards-2-paypal-accounts-more-findings-from-vmware-carbon-black-expert-insight/" data-wpel-link="internal">$10 Credit Cards, $2 PayPal Accounts + More...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.informationsecuritybuzz.com/expert-comments/expert-insight-on-flavors-designer-symrise-ransomware-attack/" data-wpel-link="internal">Expert Insight On Flavors Designer Symrise Ransomware Attack</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.informationsecuritybuzz.com/articles/the-4-key-security-gaps-every-security-team-needs-to-close-in-2021/" data-wpel-link="internal">The 4 Key Security Gaps Every Security Team...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.informationsecuritybuzz.com/expert-comments/expert-says-solarwinds-cyber-attack-serves-important-password-security-reminder/" data-wpel-link="internal">Expert Says SolarWinds Cyber-Attack Serves Important Password Security...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.informationsecuritybuzz.com/articles/home-working-presents-a-new-type-of-challenge-for-the-it-team/" data-wpel-link="internal">Home Working Presents A New Type Of Challenge...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.informationsecuritybuzz.com/expert-comments/experts-on-android-and-ios-users-blackmailed-by-goontact-spyware/" data-wpel-link="internal">Experts On Android And iOS Users Blackmailed by...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.informationsecuritybuzz.com/articles/the-brain-of-security/" data-wpel-link="internal">The Brain Of Security</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.informationsecuritybuzz.com/expert-comments/expert-reacted-on-manchester-to-explore-biometrics-for-transport-education-and-health-services/" data-wpel-link="internal">Expert Reacted On Manchester To Explore Biometrics For...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container container-fullwidth">
				<div id="logo">
					<a href="https://www.informationsecuritybuzz.com/" data-wpel-link="internal"><img  alt="Information Security Buzz" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png" alt="Information Security Buzz"/></noscript></a>									</div>

									<div class="header-slogan">
						<h2 class="header-slogan-text">Connecting Security Experts</h2>
					</div>
				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container container-fullwidth">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-second-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117428"><a href="https://www.informationsecuritybuzz.com/" data-wpel-link="internal">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117631"><a href="https://www.informationsecuritybuzz.com/data-breach/" data-wpel-link="internal">Data Breach</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117637"><a href="https://www.informationsecuritybuzz.com/malware/" data-wpel-link="internal">Malware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117634"><a href="https://www.informationsecuritybuzz.com/application-security/" data-wpel-link="internal">Application Security</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117635"><a href="https://www.informationsecuritybuzz.com/iot/" data-wpel-link="internal">IoT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117636"><a href="https://www.informationsecuritybuzz.com/cloud-security/" data-wpel-link="internal">Cloud Security</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117632"><a href="https://www.informationsecuritybuzz.com/privacy/" data-wpel-link="internal">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-105591"><a href="https://www.informationsecuritybuzz.com/register/isbuzz-standard/" data-wpel-link="internal">Register</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117753"><a href="https://www.informationsecuritybuzz.com/login/" data-wpel-link="internal">Log In</a></li>
</ul>
				
				
				<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>
<div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.informationsecuritybuzz.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine">
		<div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header">
			<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6768" href="https://www.informationsecuritybuzz.com/category/expert-comments/" rel="category tag" data-wpel-link="internal">Expert Comments</a></span></div>
	
	<h1 class="post-title single-post-title entry-title">Expert Commentary On Crypto Exchange EXMO Hacked</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Expert(s): <a class="url fn n" href="" data-wpel-link="internal"></a></span>
			<time class="entry-date published" datetime="2020-12-22T12:59:39+00:00">December 22, 2020</time>		</div>
					<div class="post-box-meta-single">
							<span class="author-post byline"><span class="author vcard">Expert(s): <a class="author-url url fn n" href="" data-wpel-link="internal"></a></span></span>
										<span><time class="entry-date published" datetime="2020-12-22T12:59:39+00:00">December 22, 2020</time></span>
											</div>
		</div>
</div></div></div></div>	</div>
<div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar left-sidebar penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-131251" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			
<p>In response to reports that British <a href="https://www.informationsecuritybuzz.com/expert-comments/expert-insight-on-cryptocurrency-exchange-liquid-confirms-hack/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">cryptocurrency exchange</a> EXMO has <a href="https://info.exmo.com/en/notifications/exmo-security-incident-update/" target="_blank" rel="noreferrer noopener nofollow external" data-wpel-link="external">disclosed</a> that unknown attackers withdrew almost 5% of its total assets after compromising its hot <a href="https://www.informationsecuritybuzz.com/expert-comments/hackers-stole-150-000-numerous-popular-cryptocurrency-wallets/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">wallets</a>, cybersecurity experts at Cerberus Sentinel and Clear Skies offer perspective.</p>


<div class="bootstrap-iso">
			<div  class="row"  >
			    <div class="col-md-8">
			    <h3 style="text-transform: uppercase;">Experts Comments</h3>
</div>
				<div class="col-md-4 expert_comment_link_top">				
				
				<a style="position:relative;bottom:0;color: white;" href="https://www.informationsecuritybuzz.com/add-new-expert-comment?id=131251" class="add-new-btn" data-wpel-link="internal"> Dot Your Expert Comments</a>
</div>
</div>
</div>
<script>
	var directory_url = 'https://www.informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/';
	function subscribe_btn(){
		var subscriber_email = jQuery("#subscriber_email").val();
		var subscriber_topic = jQuery("#post-title").val();
		var subscriber_link = jQuery("#post-link").val();
		var post_id = jQuery("#post-id").val();
		if (subscriber_email == '') {
				jQuery('#subscriber_email').css('border-color', 'red');
				err++;
			}
			else{
		jQuery('#sub_button').hide();
		jQuery('#loader-').css('display', 'block');
				jQuery.ajax({
			url:"https://www.informationsecuritybuzz.com/wp-admin/admin-ajax.php",
			type:"POST",
			data:{action:'subscribe_user',subscriber_email:subscriber_email,subscriber_topic:subscriber_topic,subscriber_link:subscriber_link,post_id:post_id },
			success:function(data){
				var datas= jQuery.trim(data);
				console.log(datas);
			if (datas=='') {
			jQuery('#loader-').css('display', 'none');
			jQuery('#subscriber_text').html('<p>Already Subscribed</p>');	
			}
			else{
			jQuery('#loader-').css('display', 'none');
			jQuery('#subscriber_text').html('<p>Subscribe Succesfully</p>');
			}		
			}
			});
				
				
		}
		
	}

	function save_likes(comment_id) {
		jQuery.ajax({
			url: "https://www.informationsecuritybuzz.com/wp-admin/admin-ajax.php",
			type: "POST",
			data: {action: 'saveLikes', comment_id: comment_id},
			beforeSend:function(){
              //  jQuery('#likes-'+comment_id).closest('a').css('visibility','hidden');
			},
			success: function (data) {
				jQuery('#likes-' + comment_id).text(data);
				jQuery('#likes-' + comment_id).html(data);
              //  jQuery('#likes-'+comment_id).closest('a').css('visibility','visible');
				console.log(data);
			},
			error: function () {
				console.log('internal server error');
			}
		});
	}
	
	
	

</script><link rel="stylesheet" href="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin/css/style.css?v=1608653938">
<style>
    .expert_row .comment-content {
        line-height: 27px;
        background: #FFF;
        margin: 6px 0;
        /*border: 2px solid #dfe1e4;*/
        border: unset;
        padding: 10px;
        /*border-radius: 25px;*/
        border-radius: unset;
        background-clip: padding-box;
        /*-webkit-box-shadow: 2px 2px 2px 0px #dfe1e4;
        box-shadow: 2px 2px 2px 0px #dfe1e4;*/
        -webkit-box-shadow: unset;
        box-shadow: unset;
        min-height: 170px !important;
        /*min-height: 170px!important;
        max-height: 170px!important;*/
    }

    .expert_row .pic-box {
        max-width: 250px;
        text-align: center;
        font-size: 20px;
        line-height: 28px;
        padding: 5px 0px 20px 0px;
    }

    .twitter_link_container {
        margin-right: 10px;
    }

    .linkedin_link_container {
        margin-left: 35px;
    }

    @media only screen and (max-width: 768px) {
        .expert_row .pic-box img {
            margin-left: auto;
            margin-right: auto;
        }

        .expert_row .heading {
            text-align: center;
            padding-left: 0 !important;
        }

        .twitter_link_container {
            margin-left: 25px;
        }

        .linkedin_link_container {
            margin-left: 5px;
        }

        .follow-button,.unfollow-button{
            float: left;
        }
    }

    @media only screen and (min-width: 769px) {
        .expert_row .comment-content {
            max-height: 170px !important;
        }

    }


</style>
<div class="bootstrap-iso" id="items_set_scroll">
            <div class="item_of_scroll"

             data-next-page-url="post_id=131251&page=6">
            <div class="comment-content hndlcontent eerr"
                 style="">
                <div class="inner-content">
                    <div class="row">
                        <div class="col-lg-2 col-md-2 col-sm-2">
                            <div class="pic-box" style="margin: 0;padding: 0">
                                <a href="https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked" style="cursor: pointer;font-size: 1.5em;" data-wpel-link="internal"><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-9.png" alt style="max-width: 100%" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="max-width: 100%" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-9.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-9.png" alt="" style="max-width: 100%"/></noscript></noscript></a>
                                <div style="width: 64%;margin: auto;">
                                    <div
                                            style="float:left; margin-right: 10px;"></div>
                                    <div
                                            style="margin-left: 35px;"></div>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-9 col-md-8 col-sm-8">

                            <div class="heading">
                                <div>
                                    <a style="color: inherit" href="https://www.informationsecuritybuzz.com/expert-profile/?expert_id=875" data-wpel-link="internal">Brad                                        Mackenzie</a>
                                    <div style="float: right; margin: 4px; color: grey; font-weight: normal;font-size: 15px;">
                                        December 22, 2020                                    </div>
                                </div>
                                <div style="color: #A9A9A0;font-size: 15px;">CEO</div>
                                <a style="font-size: 15px;" href="https://www.clearskies.net/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Clear Skies</a>

                                <br>
                                <div style="text-align: center;padding-top: 10px">
                                                                            <button class="follow-button" data-expert-id="875"
                                                style="display:block;">
                                            +
                                            Follow
                                        </button>
                                        <button class="unfollow-button" data-expert-id="875"
                                                style="display:none">
                                            -
                                            UnFollow
                                        </button>
                                </div>
                                <br>

                            </div>


                        </div>
                    </div>
                                        <div class="row">
                        <div class="text"
                             style="color: #d95784;">A best practice is not to store and hold large amounts of funds in hot wallets on exchanges.</div>
                    </div>
                    <div class="row">
    <div class="col-lg-12 col-md-12"
         style="white-space: pre-line;padding-left: 0;">
        <div class="read_less_content" data-string-length="513"><p><span style="color: #222222; font-family: Arial, Helvetica, sans-serif; font-size: small; background-color: #ffffff;">A best practice is not to store and hold large amounts of funds in hot wallets on exchanges but rather transfer to either a cold hardware wallet (that has appropriate recovery codes set and stored securely) or to a standard bank account as the case may be on completion of the exchange transaction. This seeks to reduce personal exposure and loss in case of an exchange compromise.</span></p>.....<span class="read-more-show" style = "cursor:pointer;color: #a9a9a9;" >Read More<i class="fa fa-angle-down" style = "display: none" ></i ></span></div><div class="read_more_content hide_content" ><p><span style="color: #222222; font-family: Arial, Helvetica, sans-serif; font-size: small; background-color: #ffffff;">A best practice is not to store and hold large amounts of funds in hot wallets on exchanges but rather transfer to either a cold hardware wallet (that has appropriate recovery codes set and stored securely) or to a standard bank account as the case may be on completion of the exchange transaction. This seeks to reduce personal exposure and loss in case of an exchange compromise.</span></p><span class="read-more-hide" style = "cursor:pointer;color: #a9a9a9;" >&nbsp;&nbsp;Read Less<i class="fa fa-angle-up"  style = "display: none" ></i ></span ></div >    </div>
</div>
                                            
                    <div class="sharing-btns clearfix">
                <span class="feature"
                      style="background:yellow;"></span>

    <span><a href="javascript:void(0)" onclick="save_likes(&#039;3898&#039;)" data-wpel-link="internal"><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin//images/like-btn.png" alt data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin//images/like-btn.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
                    
                    alt="" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin//images/like-btn.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
                    
                    alt="" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin//images/like-btn.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
                    src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin//images/like-btn.png"
                    alt=""/></noscript></noscript></noscript> Like(<text
                    id="likes-3898">0</text>)</a></span>
    <span class="share_social"><a  data-toggle="modal" data-target="#myModalLinkedin3898" class="fa fa-linkedin" ></a></span>
    <span class="share_social"><a class="fa fa-twitter" target="_blank" rel="nofollow external noopener noreferrer" href="https://twitter.com/intent/tweet?text=Brad Mackenzie  provides expert commentary for &#039;&#039;dot your expert comments&#039;&#039; at Information Security Buzz @Info_Sec_Buzz .&amp;url=https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked&amp;hashtags=infosec,cybersecurity,isdots" data-wpel-link="external"></a></span>
    <span class="share_social"><a  data-toggle="modal" data-target="#myModalFacebook3898" class="fa fa-facebook" ></a></span>
    <span class="share_social toggle_comments"><a class="fa fa fa-comment-o">&nbsp;<span style="font-size: 16px;marg">(0)</span></a></span>
</div>
<!--modal start-->
<div class="center_modal social_icon_modal">

    <div id="myModalLinkedin3898" class="modal fade" role="dialog">
        <div class="modal-dialog">


            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="color: white">&times;</button>
                    <h4 class="modal-title">Linkedin Message</h4>
                </div>
                <div class="modal-body">
                    <p style="width: 100%">@Brad Mackenzie, CEO, provides expert commentary for "dot your expert comments" at @Information Security Buzz.   <br>"A best practice is not to store and hold large amounts of funds in hot wallets on exchanges...." <br>#infosec #cybersecurity #isdots <br>https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked </p>
                </div>
                <div class="modal-footer">
                    <span>Copy this message and share on your Linkedin profile. Thanks!</span>
                    <button type="button" class="btn btn-default copy_to_clipboard">COPY</button>
                </div>
            </div>

        </div>
    </div>
</div>
<div class="center_modal social_icon_modal">
    <div id="myModalFacebook3898" class="modal fade" role="dialog">
        <div class="modal-dialog">


            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="color: white">&times;</button>
                    <h4 class="modal-title">Facebook Message</h4>
                </div>
                <div class="modal-body">
                    <p style="width: 100%">@Brad Mackenzie, CEO, provides expert commentary for "dot your expert comments" at @Information Security Buzz.   <br>"A best practice is not to store and hold large amounts of funds in hot wallets on exchanges...." <br>#infosec #cybersecurity #isdots <br>https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked </p>
                </div>
                <div class="modal-footer">
                    <span>Copy this message and share on your Facebook profile. Thanks!</span>
                    <button type="button" class="btn btn-default copy_to_clipboard">COPY</button>
                </div>
            </div>

        </div>
    </div>
</div>
<!--modal end-->
                </div>
                <div class="comment_holder">
    <div class="detailBox">
        <!--<div class="titleBox">
            <label>Comment Box</label>
            <button type="button" class="toggle_comments" aria-hidden="true">^</button>
        </div>-->
        <!--<div class="commentBox">

            <p class="taskDescription">Lorem Ipsum is simply dummy text of the printing and typesetting industry.</p>
        </div>-->
        <div class="actionBox" style="display: none;">
            <ul class="commentList">
                <!--<li>
                    <div class="commenterImage">
                        <img src="http://placekitten.com/50/50" data-lazy-src="http://placekitten.com/50/50?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://placekitten.com/50/50"/></noscript>
                    </div>
                    <div class="commentText">
                        <p class="">Hello this is a test comment.</p> <span
                                class="date sub-text">on March 5th, 2014</span>

                    </div>
                </li>
                <li>
                    <div class="commenterImage">
                        <img src="http://placekitten.com/45/45" data-lazy-src="http://placekitten.com/45/45?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://placekitten.com/45/45"/></noscript>
                    </div>
                    <div class="commentText">
                        <p class="">Hello this is a test comment and this comment is particularly very long and it goes
                            on and on and on.</p> <span class="date sub-text">on March 5th, 2014</span>

                    </div>
                </li>
                <li>
                    <div class="commenterImage">
                        <img src="http://placekitten.com/40/40" data-lazy-src="http://placekitten.com/40/40?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://placekitten.com/40/40"/></noscript>
                    </div>
                    <div class="commentText">
                        <p class="">Hello this is a test comment.</p> <span
                                class="date sub-text">on March 5th, 2014</span>

                    </div>
                </li>-->
                                    <div class="commentText">
                        No Comments Yet ....

                    </div>
                            </ul>
                            <form class="form-inline form-comment-on-comment" role="form"
                      data-expert-comment-id="3898">
                    <a href="https://www.informationsecuritybuzz.com/login" data-wpel-link="internal">Please login to comment.</a>
                </form>
                    </div>
    </div>
</div>

            </div>
        </div>
                <div class="item_of_scroll"

             data-next-page-url="post_id=131251&page=6">
            <div class="comment-content hndlcontent eerr"
                 style="">
                <div class="inner-content">
                    <div class="row">
                        <div class="col-lg-2 col-md-2 col-sm-2">
                            <div class="pic-box" style="margin: 0;padding: 0">
                                <a href="https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked" style="cursor: pointer;font-size: 1.5em;" data-wpel-link="internal"><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-4.png" alt style="max-width: 100%" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-4.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="max-width: 100%" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-4.png" alt="" style="max-width: 100%"/></noscript></noscript></a>
                                <div style="width: 64%;margin: auto;">
                                    <div
                                            style="float:left; margin-right: 10px;"></div>
                                    <div
                                            style="margin-left: 35px;"></div>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-9 col-md-8 col-sm-8">

                            <div class="heading">
                                <div>
                                    <a style="color: inherit" href="https://www.informationsecuritybuzz.com/expert-profile/?expert_id=469" data-wpel-link="internal">Chris                                        Clements</a>
                                    <div style="float: right; margin: 4px; color: grey; font-weight: normal;font-size: 15px;">
                                        December 22, 2020                                    </div>
                                </div>
                                <div style="color: #A9A9A0;font-size: 15px;">VP</div>
                                <a style="font-size: 15px;" href="https://www.cerberussentinel.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Cerberus Sentinel</a>

                                <br>
                                <div style="text-align: center;padding-top: 10px">
                                                                            <button class="follow-button" data-expert-id="469"
                                                style="display:block;">
                                            +
                                            Follow
                                        </button>
                                        <button class="unfollow-button" data-expert-id="469"
                                                style="display:none">
                                            -
                                            UnFollow
                                        </button>
                                </div>
                                <br>

                            </div>


                        </div>
                    </div>
                                        <div class="row">
                        <div class="text"
                             style="color: #d95784;">Cryptocurrency exchanges are attractive targets for cybercriminals for many reasons.</div>
                    </div>
                    <div class="row">
    <div class="col-lg-12 col-md-12"
         style="white-space: pre-line;padding-left: 0;">
        <div class="read_less_content" data-string-length="863"><p><span style="color: #222222; font-family: Arial, Helvetica, sans-serif; font-size: small;">Cryptocurrency exchanges are attractive targets for cybercriminals for many reasons.  First, the nature of many cryptocurrencies makes it much easier to move funds without interference from government and traditional financial institution oversight.  This means that the attackers are much more likely to keep any stolen funds.  Secondly, many of the businesses that have sprung up around the cryptocurrency boom have done so extremely hastily to cash in the excitement.  However, this often</span></p>.....<span class="read-more-show" style = "cursor:pointer;color: #a9a9a9;" >Read More<i class="fa fa-angle-down" style = "display: none" ></i ></span></div><div class="read_more_content hide_content" ><p><span style="color: #222222; font-family: Arial, Helvetica, sans-serif; font-size: small;">Cryptocurrency exchanges are attractive targets for cybercriminals for many reasons.  First, the nature of many cryptocurrencies makes it much easier to move funds without interference from government and traditional financial institution oversight.  This means that the attackers are much more likely to keep any stolen funds.  Secondly, many of the businesses that have sprung up around the cryptocurrency boom have done so extremely hastily to cash in the excitement.  However, this often means cutting corners around secure software development, auditing, and testing.  Inevitably this leads to situations where organizations like exchanges that control appealing crypto-assets lack critical security controls and monitoring that expose their users.</span></p><span class="read-more-hide" style = "cursor:pointer;color: #a9a9a9;" >&nbsp;&nbsp;Read Less<i class="fa fa-angle-up"  style = "display: none" ></i ></span ></div >    </div>
</div>
                                            
                    <div class="sharing-btns clearfix">
                <span class="feature"
                      style="background:yellow;"></span>

    <span><a href="javascript:void(0)" onclick="save_likes(&#039;3897&#039;)" data-wpel-link="internal"><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin//images/like-btn.png" alt data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin//images/like-btn.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
                    
                    alt="" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin//images/like-btn.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
                    
                    alt="" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin//images/like-btn.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
                    src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin//images/like-btn.png"
                    alt=""/></noscript></noscript></noscript> Like(<text
                    id="likes-3897">0</text>)</a></span>
    <span class="share_social"><a  data-toggle="modal" data-target="#myModalLinkedin3897" class="fa fa-linkedin" ></a></span>
    <span class="share_social"><a class="fa fa-twitter" target="_blank" rel="nofollow external noopener noreferrer" href="https://twitter.com/intent/tweet?text=Chris Clements  provides expert commentary for &#039;&#039;dot your expert comments&#039;&#039; at Information Security Buzz @Info_Sec_Buzz .&amp;url=https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked&amp;hashtags=infosec,cybersecurity,isdots" data-wpel-link="external"></a></span>
    <span class="share_social"><a  data-toggle="modal" data-target="#myModalFacebook3897" class="fa fa-facebook" ></a></span>
    <span class="share_social toggle_comments"><a class="fa fa fa-comment-o">&nbsp;<span style="font-size: 16px;marg">(0)</span></a></span>
</div>
<!--modal start-->
<div class="center_modal social_icon_modal">

    <div id="myModalLinkedin3897" class="modal fade" role="dialog">
        <div class="modal-dialog">


            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="color: white">&times;</button>
                    <h4 class="modal-title">Linkedin Message</h4>
                </div>
                <div class="modal-body">
                    <p style="width: 100%">@Chris Clements, VP, provides expert commentary for "dot your expert comments" at @Information Security Buzz.   <br>"Cryptocurrency exchanges are attractive targets for cybercriminals for many reasons...." <br>#infosec #cybersecurity #isdots <br>https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked </p>
                </div>
                <div class="modal-footer">
                    <span>Copy this message and share on your Linkedin profile. Thanks!</span>
                    <button type="button" class="btn btn-default copy_to_clipboard">COPY</button>
                </div>
            </div>

        </div>
    </div>
</div>
<div class="center_modal social_icon_modal">
    <div id="myModalFacebook3897" class="modal fade" role="dialog">
        <div class="modal-dialog">


            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="color: white">&times;</button>
                    <h4 class="modal-title">Facebook Message</h4>
                </div>
                <div class="modal-body">
                    <p style="width: 100%">@Chris Clements, VP, provides expert commentary for "dot your expert comments" at @Information Security Buzz.   <br>"Cryptocurrency exchanges are attractive targets for cybercriminals for many reasons...." <br>#infosec #cybersecurity #isdots <br>https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked </p>
                </div>
                <div class="modal-footer">
                    <span>Copy this message and share on your Facebook profile. Thanks!</span>
                    <button type="button" class="btn btn-default copy_to_clipboard">COPY</button>
                </div>
            </div>

        </div>
    </div>
</div>
<!--modal end-->
                </div>
                <div class="comment_holder">
    <div class="detailBox">
        <!--<div class="titleBox">
            <label>Comment Box</label>
            <button type="button" class="toggle_comments" aria-hidden="true">^</button>
        </div>-->
        <!--<div class="commentBox">

            <p class="taskDescription">Lorem Ipsum is simply dummy text of the printing and typesetting industry.</p>
        </div>-->
        <div class="actionBox" style="display: none;">
            <ul class="commentList">
                <!--<li>
                    <div class="commenterImage">
                        <img src="http://placekitten.com/50/50" data-lazy-src="http://placekitten.com/50/50?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://placekitten.com/50/50"/></noscript>
                    </div>
                    <div class="commentText">
                        <p class="">Hello this is a test comment.</p> <span
                                class="date sub-text">on March 5th, 2014</span>

                    </div>
                </li>
                <li>
                    <div class="commenterImage">
                        <img src="http://placekitten.com/45/45" data-lazy-src="http://placekitten.com/45/45?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://placekitten.com/45/45"/></noscript>
                    </div>
                    <div class="commentText">
                        <p class="">Hello this is a test comment and this comment is particularly very long and it goes
                            on and on and on.</p> <span class="date sub-text">on March 5th, 2014</span>

                    </div>
                </li>
                <li>
                    <div class="commenterImage">
                        <img src="http://placekitten.com/40/40" data-lazy-src="http://placekitten.com/40/40?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://placekitten.com/40/40"/></noscript>
                    </div>
                    <div class="commentText">
                        <p class="">Hello this is a test comment.</p> <span
                                class="date sub-text">on March 5th, 2014</span>

                    </div>
                </li>-->
                                    <div class="commentText">
                        No Comments Yet ....

                    </div>
                            </ul>
                            <form class="form-inline form-comment-on-comment" role="form"
                      data-expert-comment-id="3897">
                    <a href="https://www.informationsecuritybuzz.com/login" data-wpel-link="internal">Please login to comment.</a>
                </form>
                    </div>
    </div>
</div>

            </div>
        </div>
                    <a class="item_of_scroll" data-next-page-url="">
            </a>

        
</div>
<script>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</script>
<script>

    jQuery(document).ready(function ($) {

        $(document).on('click', '.follow-button', function (e) {
            var expert_id = $(this).data('expert-id');
            var this_ele  = $(this);
            if (parseInt(expert_id) > 0) {
                $.ajax({
                    url: "https://www.informationsecuritybuzz.com/wp-admin/admin-ajax.php",
                    type: "post",
                    data: {
                        action: 'followExpert',
                        expert_id: expert_id
                    },
                    dataType: "json",
                    success: function (data) {
                        if (data.msgType == 'SUC') {
                            // alert('followed :'+expert_id);
                            this_ele.hide();
                            this_ele.closest('.heading').find('.unfollow-button').show();

                        } else {
                            window.location.href = 'https://www.informationsecuritybuzz.com/plans/isbuzz-membership';
                        }
                    },
                    error: function () {
                        console.log('internal server error');
                    }
                });
            }
        });
        $(document).on('click', '.unfollow-button', function (e) {
            var expert_id = $(this).data('expert-id');
            var this_ele  = $(this);
            if (parseInt(expert_id) > 0) {
                $.ajax({
                    url: "https://www.informationsecuritybuzz.com/wp-admin/admin-ajax.php",
                    type: "post",
                    data: {
                        action: 'unfollowExpert',
                        expert_id: expert_id
                    },
                    dataType: "json",
                    success: function (data) {
                        if (data.msgType == 'SUC') {
                            // alert('followed :'+expert_id);
                            this_ele.hide();
                            if(this_ele.data('reload')  === 'true'){
                                window.location.reload() ;
                            }else {
                                this_ele.closest('.heading').find('.follow-button').show();
                            }
                        } else {

                        }
                    },
                    error: function () {
                        console.log('internal server error');
                    }
                });
            }
        });

    });
</script>


    <!--<link rel="stylesheet" href="https://toert.github.io/Isolated-Bootstrap/versions/4.0.0-beta/iso_bootstrap4.0.0min.css">
<link rel="stylesheet" type="text/css" href="css/style.css"/>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style>
    #form-user .row > * {
        margin-top: 10px;
    }
</style>-->
    <div class="bootstrap">
        <div id="content-div">
            <div class="row">
                <div class="col-lg-12 col-md-12">
                    <div class="left-content">


                        <div class="comment-form">
                            <style>
                                .comment-form h3 {
                                    width: 100%;
                                    text-align: center;
                                    border-bottom: 1px solid #000;
                                    line-height: 0.1em;
                                    margin: 10px 0 20px;
                                }

                                .comment-form h3 span {
                                    background:#fff;
                                    padding:0 10px;
                                }

                                .comment-form label{
                                    font-size: 1em !important;
                                    font-weight: normal;
                                }

                                .comment-form input,.comment-form textarea{
                                    border-radius: 25px;
                                }

                               /* #mceu_10-body {
                                    display: none;
                                }

                                #comment_text_area_id-html, #comment_text_area_id-tmce {
                                    display: none;
                                }

                                #wp-comment_text_area_id-wrap #wp-comment_text_area_id-media-buttons
                                {
                                    display: none;
                                }*/

                                #qt_comment_text_area_id_toolbar , #wp-comment_text_area_id-editor-tools{
                                    display: none;
                                }


                            </style>
                            <h3><span>Dot Your Expert Comments</span></h3>
                            <br>
                            <span style="font-size: 1.1em;font-weight: bolder;">Only for registered and approved experts. Please register before providing comments. <a href="https://www.informationsecuritybuzz.com/expert-registration" data-wpel-link="internal">Register here</a></span>
                            <form id="form-user" name="form-user"
                                  action=""
                                  method="post" enctype="multipart/form-data">

                                <input type="hidden" name="media_upload_id" id="media_upload_id" value=""/>

                                <div class="row">
                                    <span style="color: red;" class="err_message"></span>
                                </div>
                                <div class="row">
                                    <div class="col-lg-12 col-md-12">
                                        <label class="label-text">Your Comments Headline (max 150 Char)</label>
                                    </div>
                                    <div class="col-lg-12 col-md-12">
                                        <input type="text" class="textbox" name="key_sentence" id="key_sentence"
                                               maxlength="150"/>
                                    </div>

                                </div>
                               <!-- <div class="row">
                                    <div class="col-lg-12 col-md-12">
                                        <label for="comment" class="label-text">Your Comments:</label>

                                    </div>
                                    <div class="col-lg-12 col-md-12">
                                        <textarea class="textbox" name="comment" id="comment"></textarea>
                                    </div>

                                </div>-->

                                <div class="row">
                                    <div class="col-lg-12 col-md-12">
                                        <label for="comment" class="label-text" id="comment-label">Your Comments:</label>

                                    </div>
                                    <div class="col-lg-12 col-md-10">
                                        <div id="wp-comment_text_area_id-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-comment_text_area_id-editor-container" class="wp-editor-container"><div id="qt_comment_text_area_id_toolbar" class="quicktags-toolbar"></div><textarea class="wp-editor-area" style="height: 525px" cols="40" name="comment_text_area_id" id="comment_text_area_id"></textarea></div>
</div>

                                    </div>
                                </div>

                               <!-- <div class="row">
                                    <div class="col-lg-12 col-md-12">
                                        <label class="label-text">Youtube Link (Ex:
                                            https://www.youtube.com/watch?v=eUxUUarTRW4 )</label>
                                    </div>
                                    <div class="col-lg-12 col-md-12">
                                        <input type="text" class="textbox" name="youtube_link" id="youtube_link"
                                               style="width: 100%"
                                        />
                                    </div>
                                </div>-->
                                <div class="row" style="margin-top: 20px;">
                                    <div class="col-lg-12 col-md-12">
                                        <label class="label-text">Your Email:</label>
                                    </div>
                                    <div class="col-lg-12 col-md-12">
                                        <input type="text" class="textbox" name="email" id="email"/>
                                    </div>
                                </div>
                                <div class="row">
                                    <span style="color: red;" class="err_message"></span>
                                </div>
                                <div class="row">
<!--                                    <div class="col-lg-3 col-md-3"></div>-->
                                    <div class="col-lg-12 col-md-12" style="color: #7b7b7b;margin:10px 0;">* By using this form you agree with the storage and handling of your data by this web site.</div>
                                  <div class="col-lg-12 col-md-12">

                                        <div class="text-center margin-b" style="margin: 25px auto;">
                                            <a href="#fname" class="add-new-btn" id="check-email" style="color: white;padding: 15px 70px;border-radius: 5px">Submit</a>
                                            <img src="https://www.informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/images/ajax-loader.gif&#039;" alt id="loadermail" style="width: 32px;display:none;" data-lazy-src="https://www.informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/images/ajax-loader.gif&#039;?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img "
                                                 alt=""
                                                 id="loadermail"
                                                 style="width: 32px;display:none;" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/882719/wp-content/plugins/expert_comments_plugin/images/ajax-loader.gif?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/882719/wp-content/plugins/expert_comments_plugin/images/ajax-loader.gif?lossy=1&strip=1&webp=1'"
                                                 alt=""
                                                 id="loadermail"
                                                 style="width: 32px;display:none;"/></noscript></noscript>
                                        </div>
                                        <div class="check-msg" style="display:none;color:green;margin-top:20px;">Thank
                                            you,
                                            your
                                            comments have been submitted for review.
                                        </div>
                                    </div>
                                </div>


                            </form>
                        </div>
                    </div>

                </div>

            </div>

        </div>
    </div>
    <div class="bootstrap-iso">
    <!--    <button type="button" id="" data-toggle="modal" data-target="#myModalUpload">ddddd</button>
    -->
    <div class="center_modal">

        <div id="myModalUpload" class="modal fade" role="dialog">
            <div class="modal-dialog">


                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <h4 class="modal-title">Upload Content</h4>
                    </div>
                    <div class="modal-body" style="padding: 15px;">
                        <form action="" id="add_media_form">
                            <input type="hidden" name="expert_comment_id"
                                   value="">
                            <div class="row media_input_row_final_hide">
                                <div class="col-md-12">
                                    <span class="media_input_final_message" style="color:#a45bb4;"></span>
                                </div>
                                <div class="col-md-6">
                                    <label>Youtube Link&nbsp;&nbsp;<input type="radio" class="media_input_type"
                                                                          name="media_input_type" value="1"
                                                                          checked="checked"/></label>
                                </div>
                                <div class="col-md-6">
                                    <label>Image&nbsp;&nbsp;<input type="radio" class="media_input_type"
                                                                                                                                      name="media_input_type" value="2"/></label>
                                </div>
                                <hr/>
                            </div>
                            <div class="row media_input_row" id="media_input_row_1"
                                 style="display:block;">
                                <div class="col-12">

                                    <label class="label-text" style="margin-left: 20px;" for="media_input_youtube">Youtube
                                        Link (Ex:
                                        https://www.youtube.com/watch?v=eUxUUarTRW4 )</label>


                                    <input type="text" class="textbox" name="media_input_youtube"
                                           id="media_input_youtube"
                                           value=""
                                           style="width: 90%;margin-left: 20px;"
                                    />

                                </div>
                            </div>
                            <div class="row media_input_row" id="media_input_row_2"
                                 style="display:none;">
                                <div class="col-12">
                                    <div class="pic-upload-media" style="margin-left: 20px;">
                                        <img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin/images/img.png" alt id="media_input_image_image" style="width:200px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin/images/img.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img 
                                             alt=""
                                             id="media_input_image_image" style="width:200px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin/images/img.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin/images/img.png"
                                             alt=""
                                             id="media_input_image_image" style="width:200px;"/></noscript></noscript>
                                        <input type="file" name="media_input_image" id="media_input_image"
                                               style="display:none">
                                        <a class="add-new-btn add-new-btn-image-upload-media"
                                           style="color: white;background-color: #a45bb4;"
                                        >Add</a>
                                        <text style="color:red;" id="imageErrorMedia"></text>
                                    </div>
                                </div>
                            </div>
                            <div class="row media_input_row" id="media_input_row_3" style="display: none;">
                                <div class="col-12">
                                    <span class="message_media_upload">Uploading the content. Please wait....</span>
                                </div>
                            </div>
                            <div class="row media_input_row_final_hide">
                                <div class="col-12" style="text-align: center;">
                                    <button class="btn btn-primary" id="submit_expert_comment_media">Submit</button>
                                </div>
                            </div>
                        </form>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                    </div>
                </div>

            </div>

        </div>
    </div>
</div>
<script>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</script>    <script>
    jQuery(document).ready(function ($) {
        var directory_url = 'https://www.informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/';
        var email_regex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;
        var email = '';

        function get_tinymce_content() {
            /*if ($("#wp-content-wrap").hasClass("tmce-active")){
                return tinyMCE.activeEditor.getContent();
            }else{
                return $('#comment').val();
            }*/
            return tinyMCE.activeEditor.getContent();
        }


        $("#check-email").click(function (e) {
            e.preventDefault();
            // console.log(get_tinymce_content());
            // return false;
            var err = 0;
            var comment = get_tinymce_content() ; // $("#comment").val();//get_tinymce_content() ;//$("#comment").val();
            var key_sentence = $("#key_sentence").val();
            email = $("#email").val();
            // var publisher_email = $("#publisher_email").val();
            var youtube_link = $('#youtube_link').val();
            var post_id = 131251;


            if (comment == '') {
               // $('#comment').css('border-color', 'red');
                $('#comment-label').css('color', 'red');
                err++;
            } else {
                // $('#comment').css('border', '');
                 $('#comment-label').css('color', 'black');
            }
            if (key_sentence == '') {
                $('#key_sentence').css('border-color', 'red');
                err++;
            } else {
                $('#key_sentence').css('border', '');
            }
            if (email.trim() == '' || !email_regex.test(email.trim())) {
                $('#email').css("border", "red 1px solid");
                err++;
            } else {
                $('#email').css("border", "");
            }


            if (err == 0) {
                $('#check-email').css('display', 'none');
                $('#loadermail').css('display', 'block');
                $.ajax({
                    url: "https://www.informationsecuritybuzz.com/wp-admin/admin-ajax.php",
                    type: "get",
                    data: {
                        action: 'checkEmail',
                        email: email,
                        // publisher_email: publisher_email,
                        key_sentence: key_sentence,
                        comment: comment, // get_tinymce_content(),//comment,
                        post_id: post_id,
                        youtube_link: youtube_link,
                        quick_comment: true,
                        media_upload_id:$('#media_upload_id').val()
                    },
                    dataType: "json",
                    success: function (data) {

                        if (data.msgType == 'SUC') {
                            $("#email").val('');
                            // $("#publisher_email").val('');
                            $("#key_sentence").val('');
                            $("#comment").val('');
                            $('#loadermail').css('display', 'none');
                            $('#content-div').html("<dev style='text-align:center;margin:120px;display: block;font-size: 18px;'><b>Thank You! Your comments have been submitted successfully for review.</b></dev>");
                           // window.scrollTo(0, 0);
                        } else {
                            // $("#email").attr('readonly', 'readonly');
                            $('#loadermail').css('display', 'none');
                            $('#check-email').css('display', 'block');
                            // $('#comment-html-div').show();
                            $('#role').val(data.role);
                            $('#status').val(data.status);
                            $('.err_message').html(data.msg);
                        }
                    },
                    error: function () {
                        console.log('internal server error');
                    }
                });
            }
        });





    });
</script>
<script>
	var directory_url = 'https://www.informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/';
	function subscribe_btn(){
		var subscriber_email = jQuery("#subscriber_email").val();
		var subscriber_topic = jQuery("#post-title").val();
		var subscriber_link = jQuery("#post-link").val();
		var post_id = jQuery("#post-id").val();
		if (subscriber_email == '') {
				jQuery('#subscriber_email').css('border-color', 'red');
				err++;
			}
			else{
		jQuery('#sub_button').hide();
		jQuery('#loader-').css('display', 'block');
				jQuery.ajax({
			url:"https://www.informationsecuritybuzz.com/wp-admin/admin-ajax.php",
			type:"POST",
			data:{action:'subscribe_user',subscriber_email:subscriber_email,subscriber_topic:subscriber_topic,subscriber_link:subscriber_link,post_id:post_id },
			success:function(data){
				var datas= jQuery.trim(data);
				console.log(datas);
			if (datas=='') {
			jQuery('#loader-').css('display', 'none');
			jQuery('#subscriber_text').html('<p>Already Subscribed</p>');	
			}
			else{
			jQuery('#loader-').css('display', 'none');
			jQuery('#subscriber_text').html('<p>Subscribe Succesfully</p>');
			}		
			}
			});
		}
		
	}

	function save_likes(comment_id) {
		jQuery.ajax({
			url: "https://www.informationsecuritybuzz.com/wp-admin/admin-ajax.php",
			type: "POST",
			data: {action: 'saveLikes', comment_id: comment_id},
			beforeSend:function(){
               // jQuery('#likes-'+comment_id).closest('a').css('visibility','hidden');
			},
			success: function (data) {
				jQuery('#likes-' + comment_id).text(data);
				jQuery('#likes-' + comment_id).html(data);
              //  jQuery('#likes-'+comment_id).closest('a').css('visibility','visible');
				console.log(data);
			},
			error: function () {
				console.log('internal server error');
			}
		});
	}

</script>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
		<div class="tags-share-box tags-share-box-2_3 tags-share-box-s3">
		<span class="penci-social-share-text">Share</span>		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="131251" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow external noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/" data-wpel-link="external"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow external noopener noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Expert%20Commentary%20On%20Crypto%20Exchange%20EXMO%20Hacked%20-%20https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/" data-wpel-link="external"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow external noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.informationsecuritybuzz.com%2Fexpert-comments%2Fexpert-commentary-on-crypto-exchange-exmo-hacked%2F&#038;title=Expert%20Commentary%20On%20Crypto%20Exchange%20EXMO%20Hacked" data-wpel-link="external"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow external noopener noreferrer" href="https://api.whatsapp.com/send?text=Expert%20Commentary%20On%20Crypto%20Exchange%20EXMO%20Hacked %0A%0A https%3A%2F%2Fwww.informationsecuritybuzz.com%2Fexpert-comments%2Fexpert-commentary-on-crypto-exchange-exmo-hacked%2F" data-wpel-link="external"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank"  rel="nofollow" href="mailto:?subject=Expert%20Commentary%20On%20Crypto%20Exchange%20EXMO%20Hacked&#038;BODY=https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Hacker-1.png" href="https://www.informationsecuritybuzz.com/expert-comments/expert-reaction-on-microsoft-says-it-identified-40-victims-of-the-solarwinds-hack/" title="Expert Reaction On Microsoft Says It Identified 40+ Victims Of The SolarWinds Hack" data-wpel-link="internal">
																			</a>
										<h3><a href="https://www.informationsecuritybuzz.com/expert-comments/expert-reaction-on-microsoft-says-it-identified-40-victims-of-the-solarwinds-hack/" data-wpel-link="internal">Expert Reaction On Microsoft Says It Identified 40+ Victims Of...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-22T16:03:42+00:00">December 22, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/credit-card.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/10-credit-cards-2-paypal-accounts-more-findings-from-vmware-carbon-black-expert-insight/" title="$10 Credit Cards, $2 PayPal Accounts + More Findings From VMware Carbon Black &#8211;  Expert Insight" data-wpel-link="internal">
																			</a>
										<h3><a href="https://www.informationsecuritybuzz.com/expert-comments/10-credit-cards-2-paypal-accounts-more-findings-from-vmware-carbon-black-expert-insight/" data-wpel-link="internal">$10 Credit Cards, $2 PayPal Accounts + More Findings From...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-22T12:35:53+00:00">December 22, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/screen-shot-2014-10-17-at-8.40.25-am-100525586-primary.idge_.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/expert-insight-on-flavors-designer-symrise-ransomware-attack/" title="Expert Insight On Flavors Designer Symrise Ransomware Attack" data-wpel-link="internal">
																			</a>
										<h3><a href="https://www.informationsecuritybuzz.com/expert-comments/expert-insight-on-flavors-designer-symrise-ransomware-attack/" data-wpel-link="internal">Expert Insight On Flavors Designer Symrise Ransomware Attack</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-22T11:33:11+00:00">December 22, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/password-2-1.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/expert-says-solarwinds-cyber-attack-serves-important-password-security-reminder/" title="Expert Says SolarWinds Cyber-Attack Serves Important Password Security Reminder" data-wpel-link="internal">
																			</a>
										<h3><a href="https://www.informationsecuritybuzz.com/expert-comments/expert-says-solarwinds-cyber-attack-serves-important-password-security-reminder/" data-wpel-link="internal">Expert Says SolarWinds Cyber-Attack Serves Important Password Security Reminder</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-22T11:04:18+00:00">December 22, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/informationsecurity.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/experts-on-android-and-ios-users-blackmailed-by-goontact-spyware/" title="Experts On Android And iOS Users Blackmailed by &#8216;Goontact&#8217; Spyware" data-wpel-link="internal">
																			</a>
										<h3><a href="https://www.informationsecuritybuzz.com/expert-comments/experts-on-android-and-ios-users-blackmailed-by-goontact-spyware/" data-wpel-link="internal">Experts On Android And iOS Users Blackmailed by &#8216;Goontact&#8217; Spyware</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-19T16:48:33+00:00">December 19, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Why-You-Will-No-Longer-Be-Trusted-If-Your-Company-Has-A-Major-Security-Breach-More-Than-Once.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/expert-reacted-on-manchester-to-explore-biometrics-for-transport-education-and-health-services/" title="Expert Reacted On Manchester To Explore Biometrics For Transport, Education And Health Services" data-wpel-link="internal">
																			</a>
										<h3><a href="https://www.informationsecuritybuzz.com/expert-comments/expert-reacted-on-manchester-to-explore-biometrics-for-transport-education-and-health-services/" data-wpel-link="internal">Expert Reacted On Manchester To Explore Biometrics For Transport, Education...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-18T21:30:11+00:00">December 18, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Cyber-crime.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/switzerland-charges-credit-suisse-in-money-laundering-case-comments-from-specialist-financial-crime-lawyer/" title="Switzerland Charges Credit Suisse In Money Laundering Case &#8211; Comments From Specialist Financial Crime Lawyer" data-wpel-link="internal">
																			</a>
										<h3><a href="https://www.informationsecuritybuzz.com/expert-comments/switzerland-charges-credit-suisse-in-money-laundering-case-comments-from-specialist-financial-crime-lawyer/" data-wpel-link="internal">Switzerland Charges Credit Suisse In Money Laundering Case &#8211; Comments...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-18T20:48:04+00:00">December 18, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/energy-grids.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/experts-insight-on-peoples-energy-data-breach/" title="Experts Insight On People&#8217;s Energy Data Breach" data-wpel-link="internal">
																			</a>
										<h3><a href="https://www.informationsecuritybuzz.com/expert-comments/experts-insight-on-peoples-energy-data-breach/" data-wpel-link="internal">Experts Insight On People&#8217;s Energy Data Breach</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-18T20:24:54+00:00">December 18, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/internet-fraud-1.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/massive-fraud-operation-facilitated-by-evil-mobile-emulator-steals-millions-from-banks/" title="Massive Fraud Operation Facilitated By Evil Mobile Emulator Steals Millions From Banks" data-wpel-link="internal">
																			</a>
										<h3><a href="https://www.informationsecuritybuzz.com/expert-comments/massive-fraud-operation-facilitated-by-evil-mobile-emulator-steals-millions-from-banks/" data-wpel-link="internal">Massive Fraud Operation Facilitated By Evil Mobile Emulator Steals Millions...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-18T12:55:51+00:00">December 18, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Digital-Technology-PD.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/eus-digital-services-act-and-digital-markets-act-experts-perspectives/" title="EU’s Digital Services Act And Digital Markets Act – Experts&#8217; Perspectives" data-wpel-link="internal">
																			</a>
										<h3><a href="https://www.informationsecuritybuzz.com/expert-comments/eus-digital-services-act-and-digital-markets-act-experts-perspectives/" data-wpel-link="internal">EU’s Digital Services Act And Digital Markets Act – Experts&#8217;...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-17T14:50:40+00:00">December 17, 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-11 pcalign-left">
	<div class="theiaStickySidebar">
		<aside id="penci_related_news_widget-2" class="widget penci_related_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Related Content</span></h4>					<ul id="penci-relatedwg-8091" class="side-newsfeed">
													<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Hacker-1.png" href="https://www.informationsecuritybuzz.com/expert-comments/expert-reaction-on-microsoft-says-it-identified-40-victims-of-the-solarwinds-hack/" title="Expert Reaction On Microsoft Says It Identified 40+ Victims Of The SolarWinds Hack" data-wpel-link="internal"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://www.informationsecuritybuzz.com/expert-comments/expert-reaction-on-microsoft-says-it-identified-40-victims-of-the-solarwinds-hack/" rel="bookmark" title="Expert Reaction On Microsoft Says It Identified 40+ Victims Of The SolarWinds Hack" data-wpel-link="internal">
												Expert Reaction On Microsoft Says It Identified 40+ Victims Of The SolarWinds Hack											</a>
										</h4>
																			</div>
								</div>
							</li>
														<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/credit-card.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/10-credit-cards-2-paypal-accounts-more-findings-from-vmware-carbon-black-expert-insight/" title="$10 Credit Cards, $2 PayPal Accounts + More Findings From VMware Carbon Black &#8211;  Expert Insight" data-wpel-link="internal"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://www.informationsecuritybuzz.com/expert-comments/10-credit-cards-2-paypal-accounts-more-findings-from-vmware-carbon-black-expert-insight/" rel="bookmark" title="$10 Credit Cards, $2 PayPal Accounts + More Findings From VMware Carbon Black &#8211;  Expert Insight" data-wpel-link="internal">
												$10 Credit Cards, $2 PayPal Accounts + More Findings From VMware Carbon Black &#8211;  Expert Insight											</a>
										</h4>
																			</div>
								</div>
							</li>
														<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/screen-shot-2014-10-17-at-8.40.25-am-100525586-primary.idge_.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/expert-insight-on-flavors-designer-symrise-ransomware-attack/" title="Expert Insight On Flavors Designer Symrise Ransomware Attack" data-wpel-link="internal"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://www.informationsecuritybuzz.com/expert-comments/expert-insight-on-flavors-designer-symrise-ransomware-attack/" rel="bookmark" title="Expert Insight On Flavors Designer Symrise Ransomware Attack" data-wpel-link="internal">
												Expert Insight On Flavors Designer Symrise Ransomware Attack											</a>
										</h4>
																			</div>
								</div>
							</li>
														<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/password-2-1.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/expert-says-solarwinds-cyber-attack-serves-important-password-security-reminder/" title="Expert Says SolarWinds Cyber-Attack Serves Important Password Security Reminder" data-wpel-link="internal"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://www.informationsecuritybuzz.com/expert-comments/expert-says-solarwinds-cyber-attack-serves-important-password-security-reminder/" rel="bookmark" title="Expert Says SolarWinds Cyber-Attack Serves Important Password Security Reminder" data-wpel-link="internal">
												Expert Says SolarWinds Cyber-Attack Serves Important Password Security Reminder											</a>
										</h4>
																			</div>
								</div>
							</li>
														<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/informationsecurity.jpg" href="https://www.informationsecuritybuzz.com/expert-comments/experts-on-android-and-ios-users-blackmailed-by-goontact-spyware/" title="Experts On Android And iOS Users Blackmailed by &#8216;Goontact&#8217; Spyware" data-wpel-link="internal"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://www.informationsecuritybuzz.com/expert-comments/experts-on-android-and-ios-users-blackmailed-by-goontact-spyware/" rel="bookmark" title="Experts On Android And iOS Users Blackmailed by &#8216;Goontact&#8217; Spyware" data-wpel-link="internal">
												Experts On Android And iOS Users Blackmailed by &#8216;Goontact&#8217; Spyware											</a>
										</h4>
																			</div>
								</div>
							</li>
												</ul>

				</aside><aside id="text-9" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SECURELY DOTTED BY</span></h4>			<div class="textwidget"><link rel="stylesheet" href="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/plugins/expert_comments_plugin/css/style.css?v=1608653938">
<div class="logo-contents" style="overflow: auto;    border: 2px solid #dfe1e4;">
<section class="customer-logo slider" style="width:355px;height: 1070px">
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Brad Mackenzie, CEO, Clear Skies</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-9.png" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-9.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-9.png" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"A best practice is not to store and hold large amounts of funds in hot wallets on exchanges. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Expert Commentary On Crypto Exchange EXMO Hacked </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Chris Clements, VP, Cerberus Sentinel</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-4.png" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-4.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-4.png" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Cryptocurrency exchanges are attractive targets for cybercriminals for many reasons. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Expert Commentary On Crypto Exchange EXMO Hacked </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Greg  Foss, Senior Cybersecurity Strategist, VMware Carbon Black</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/1595112768857.jpg" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/1595112768857.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/1595112768857.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/1595112768857.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"At a bare minimum, organisations should implement endpoint protection as a base layer of security to prevent commodity malware. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/10-credit-cards-2-paypal-accounts-more-findings-from-vmware-carbon-black-expert-insight/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> $10 Credit Cards, $2 PayPal Accounts + More Findings From VMware Carbon Black &#8211;  Expert Insight </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Garry  Veale, Regional Director , Vectra</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Garry-Veale.jpg" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Garry-Veale.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Garry-Veale.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Garry-Veale.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Ransomware will continue to be a potent tool in cybercriminals’ arsenals. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/expert-insight-on-flavors-designer-symrise-ransomware-attack/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Expert Insight On Flavors Designer Symrise Ransomware Attack </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Niamh Muldoon, Senior Director of Trust and Security EMEA, OneLogin</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Niamh-Muldoon.jpg" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Niamh-Muldoon.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Niamh-Muldoon.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Niamh-Muldoon.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Organizations can pro-actively defend against Ransomware by having crisis management in place that practice scenarios involving Ransomware. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/expert-insight-on-flavors-designer-symrise-ransomware-attack/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Expert Insight On Flavors Designer Symrise Ransomware Attack </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Ian Pitt, CIO of LogMeIn, makers of LastPass, LastPass</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-7.png" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-7.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-7.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/infosec-expert-comments-7.png" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Improving your company’s online security posture begins with education. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/expert-says-solarwinds-cyber-attack-serves-important-password-security-reminder/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Expert Says SolarWinds Cyber-Attack Serves Important Password Security Reminder </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Paul  German, CEO, Certes Networks</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Paul-German.jpg" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Paul-German.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Paul-German.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Paul-German.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"A software-defined approach to Information Assurance (IA) combined with the ability to deploy and manage seamlessly with technologies such as Layer 4. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/solarwinds-supply-chain-cyberattack-experts-insight/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> SolarWinds Supply Chain Cyberattack &#8211; Experts Insight </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Chris Hauk, Consumer Privacy Champion, Pixel Privacy</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/chris-hauk.jpg" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/chris-hauk.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/chris-hauk.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/chris-hauk.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"People's Energy should be applauded for not wasting any time in alerting their customers and officials to the breach. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/experts-insight-on-peoples-energy-data-breach/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Experts Insight On People&#8217;s Energy Data Breach </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Paul Bischoff, Privacy Advocate, Comparitech</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Paul-Bischoff-250x250-1.png" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Paul-Bischoff-250x250-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Paul-Bischoff-250x250-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Paul-Bischoff-250x250-1.png" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Every data breach is cause for concern, but we should be particularly worried about attacks on critical infrastructure. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/experts-insight-on-peoples-energy-data-breach/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Experts Insight On People&#8217;s Energy Data Breach </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Max Locatelli, Regional Director Western Europe, Infoblox</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Max-Locatelli.jpg" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Max-Locatelli.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Max-Locatelli.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Max-Locatelli.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Traditional firewalls and VPNs that protect the core network are no longer fit for purpose. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Neil Correa, Cyber Strategist, Micro Focus</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Neil-Correa.jpeg" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Neil-Correa.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Neil-Correa.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Neil-Correa.jpeg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"The mantra of resilience "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Jim Hietala, Vice President - Business Development & Security, The Open Group</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Jim-Hietala.jpg" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Jim-Hietala.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Jim-Hietala.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Jim-Hietala.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Despite the Covid-19 pandemic heightening the urgency to adopt a Zero Trust approach. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Eric  Rueda, Commercial Leader Software & Connectivity, EMEA , Eaton</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Eric-Rueda.jpg" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Eric-Rueda.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Eric-Rueda.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Eric-Rueda.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"This risks OT security falling between the cracks. Instead, it should be shared between IT and facilities managers. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Matias  Madou, Co-founder and CTO, Secure Code Warrior</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Matias-Madou.jpg" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Matias-Madou.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Matias-Madou.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Matias-Madou.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"The human element is often left out, when in fact automation is not getting the job done. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Paul  Farrington, EMEA CTO, Veracode</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Author-2-12.png" alt style="  border-radius: 50% !important;max-width: 40px;" data-lazy-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Author-2-12.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Author-2-12.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/Author-2-12.png" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"They will need to focus less on the security of the operating system and runtime environment and more on the application layer. "</p>
</p></div>
</p></div>
<p><a href="https://www.informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
</section></div>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe  width="100%" height="400" data-src="https://cdn.forms-content.sg-form.com/c4ab4e5a-9b4d-11ea-9137-beb637d02d3b" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</iframe>
</div></aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">WORKING WITH US</span></h4><div class="textwidget custom-html-widget"><p style="text-align: left;"><a href="/about-us/" data-wpel-link="internal">About Us</a></p>
<p style="text-align: left;"><a href="/advertise-with-us/" data-wpel-link="internal">Advertise With Us</a></p>
<p style="text-align: left;"><a href="/infosec-companies/" data-wpel-link="internal">Information Security Companies</a></p>
<p style="text-align: left;"><a href="/contact-us/" data-wpel-link="internal">Contact Us</a></p></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="custom_html-7" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">THE PAGES</span></h4><div class="textwidget custom-html-widget"><p style="text-align: left;"><a href="/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></p>
<p style="text-align: left;"><a href="/terms-conditions/" data-wpel-link="internal">Terms & Conditions</a></p>
<p style="text-align: left;"><a href="https://feeds.feedburner.com/InformationSecurityBuzz" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">RSS Feeds</a></p></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="custom_html-8" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFORMATION SECURITY EXPERTS</span></h4><div class="textwidget custom-html-widget"><p style="text-align: left;"><a href="/expert-profiles-list/" data-wpel-link="internal">Information Security Experts: Comments Dotted</a></p>
<p style="text-align: left;"><a href="/expert-registration/" data-wpel-link="internal">Register and Comments</a></p>
</div></aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categories</span></h4><form action="https://www.informationsecuritybuzz.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="32521">book</option>
	<option class="level-0" value="6768">Expert Comments</option>
	<option class="level-0" value="6154">ISB promotion</option>
	<option class="level-0" value="3850">ISBuzz Expert Panel</option>
	<option class="level-0" value="2">News</option>
	<option class="level-0" value="3849">Security Articles</option>
	<option class="level-0" value="3852">Security Videos</option>
	<option class="level-0" value="6167">Study &amp; Research</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/InfoSecBuzz/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Info_Sec_Buzz" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																																																																																																																																																																																																		</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p>Copyright © 2020 ISBuzz Pty Ltd is a company registered in Australia with company number 605 203 772 whose registered office is 14 Alanvale Street, Harrison, ACT 2914.
</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Back To Top</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
				<a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a>
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://www.informationsecuritybuzz.com/" data-wpel-link="internal"><img class="penci-lazy" src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png" alt="Information Security Buzz"/></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-11 pcalign-left">
						<ul id="menu-top-menu" class="menu menu-hgb-main"><li id="menu-item-110992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-110992"><a href="https://www.informationsecuritybuzz.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-110993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110993"><a href="https://www.informationsecuritybuzz.com/category/expert-comments/" data-wpel-link="internal">Experts Comments on News</a></li>
<li id="menu-item-110994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110994"><a href="https://www.informationsecuritybuzz.com/category/articles/" data-wpel-link="internal">Security Articles</a></li>
<li id="menu-item-110995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110995"><a href="https://www.informationsecuritybuzz.com/category/news/" data-wpel-link="internal">Vendor News</a></li>
<li id="menu-item-110996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110996"><a href="https://www.informationsecuritybuzz.com/category/study-research/" data-wpel-link="internal">Study &#038; Research</a></li>
<li id="menu-item-110997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110997"><a href="https://www.informationsecuritybuzz.com/category/isbuzz-expert-panel/" data-wpel-link="internal">ISBuzz Expert Panel</a></li>
</ul>					</div>
		<div class="penci-hbg-footer">
															<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/InfoSecBuzz/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Info_Sec_Buzz" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-twitter" ></i></a>
																																						</div>					</div>
							
		</div>
	</div>
</div>
<div id="fb-root"></div>

			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":403,"name":"Information Security Buzz","avatar":"966d0f6cf6f50e91b7bc763db35512be"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '37271']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			<link rel='stylesheet' id='buttons-css'  href='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/182d9ca4-476c-4a58-a525-c42dbc262567.css' type='text/css' media='all' />
<script type='text/javascript' id='wphb-4-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"cbda4b91d3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var ajax_var_more = {"url":"https:\/\/www.informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"cbda4b91d3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var wphbGlobal = {"ajaxurl":"https:\/\/www.informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};;;var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.48.63"};;;var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"4f4525897d","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/d42b69ed-be84-42a1-8b3a-9b618bbd9461.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/35d6548e-c706-4b5d-bc5d-94b43e62574b.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/17090210-81d1-49f9-96cf-0a8c36093c9c.js' id='wphb-5-js'></script>
<script type='text/javascript' id='wphb-6-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};;;var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};;;var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.informationsecuritybuzz.com/686f4bbd-1efa-4716-9ff5-a95f8f9acc13.js' id='wphb-6-js'></script>
<script type='text/javascript' id='wphb-6-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ubywz0glkz-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>

		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "https://www.informationsecuritybuzz.com/wp-includes/js/tinymce",
			suffix: ".min",
			dragDropUpload: true,			mceInit: {},
			qtInit: {'comment_text_area_id':{id:"comment_text_area_id",buttons:"em,strong,link"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				if ( tinymce.Env.ie && tinymce.Env.ie < 11 ) {
					tinymce.$( '.wp-editor-wrap ' ).removeClass( 'tmce-active' ).addClass( 'html-active' );
					return;
				}

				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="7470aafacb" />		<h1 id="link-modal-title">Insert/edit link</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Close</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Enter the destination URL</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Open link in a new tab</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Or link to existing content</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Search</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">No search term specified. Showing recent items.</em>
						<em class="query-notice-hint screen-reader-text">Search or use up and down arrow keys to select an item.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Cancel</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Add Link" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'60773852',post:'131251',tz:'0',srv:'www.informationsecuritybuzz.com'} ]);
	_stq.push([ 'clickTrackerInit', '60773852', '131251' ]);
</script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(131251, 'https://www.informationsecuritybuzz.com');
</script>


</body>
</html>